Kan Joomla zonder problemen draaien onder PHP5?

Voor de omzetting van PHP4 naar PHP5 is het verstandig om eerst Joomla en alle geïnstalleerde modules te upgraden naar de laatst beschikbare versie. Oudere versies van bepaalde modules (waaronder bijvoorbeeld Akobook) geven problemen met PHP5. Indien u na het upgraden problemen ondervindt met Joomla modules, graag dit melden bij de helpdesk. Wij zullen dan proberen met u mee te kijken en het probleem op te lossen. Tevens zal de oplossing in deze lijst geplaatst worden.


CONTACT
> e-Mail: info@bhosted.nl
> Facebook: bHosted.nl
> Twitter: @bhostednl
> Chat: Live
Actuele status
Er zijn op dit moment geen meldingen.